<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>DAVID BALDACCI &#8211; ABOUT | David Baldacci</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.davidbaldacci.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.davidbaldacci.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.davidbaldacci.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.davidbaldacci.com/_static/??-eJyNjUGuwjAMBS9EmpY0aVigf5bYcamFm6DG1Re3pyCxZ/s0b8b+PwwXlD1Ts9iazdzUglS8G2HY0va0TZ9C3cqlO4CTPR5Yi1JRqwutx29JuJAqHWRSxo/nu5nGSt04nV2mASefwuDCHN0cfzEaqPVublvdHxaF3wTsLPmTECrNLHAzScTkuiYurcPxDM5FP+cIY/Yz+uyHBBMEF/oL9N/q33od/ORC6H10L76xWuY=' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-cabin-playfair-css'  href='https://fonts.googleapis.com/css?family=Cabin+Condensed%7CPlayfair+Display&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.davidbaldacci.com/wp-content/themes/hachette-book-group/client/build/css/domain-davidbaldacci.7fe6d22e51be7c0f256e6fc2665dce15.min.css?m=1572743816g' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://www.davidbaldacci.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1573161123g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.davidbaldacci.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGpmXEWACV1IKw='></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.davidbaldacci.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.davidbaldacci.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.davidbaldacci.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.davidbaldacci.com/landing-page/david-baldacci-about/" />
<link rel='shortlink' href='https://www.davidbaldacci.com/?p=568254' />
<link rel="alternate" type="application/json+oembed" href="https://www.davidbaldacci.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.davidbaldacci.com%2Flanding-page%2Fdavid-baldacci-about%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.davidbaldacci.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.davidbaldacci.com%2Flanding-page%2Fdavid-baldacci-about%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DAVID BALDACCI &#8211; ABOUT" />
<meta property="og:url" content="https://www.davidbaldacci.com/landing-page/david-baldacci-about/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2018-11-05T21:20:20+00:00" />
<meta property="article:modified_time" content="2019-11-13T21:24:45+00:00" />
<meta property="og:site_name" content="David Baldacci" />
<meta property="og:image" content="https://www.davidbaldacci.com/wp-content/uploads/2018/11/Featured-DavidBaldacci2.jpg?fit=1055%2C668" />
<meta property="og:image:width" content="1055" />
<meta property="og:image:height" content="668" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="DAVID BALDACCI &#8211; ABOUT" />
<meta name="twitter:image" content="https://www.davidbaldacci.com/wp-content/uploads/2018/11/Featured-DavidBaldacci2.jpg?fit=1055%2C668&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.davidbaldacci.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.davidbaldacci.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.davidbaldacci.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.davidbaldacci.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-568254">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
		</div>
		<ul class="site-header__social">
								<li class="site-header__social-list-item">
						<a href="https://www.facebook.com/writer.david.baldacci?sk=wall" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Facebook"
						>
							
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><defs><style>.cls-1,.cls-2{fill:#fff;}.cls-2{fill-rule:evenodd;}</style></defs>Facebook Icon</title>
  <path class="cls-1" d="M24.86.87A24.48,24.48,0,1,1,7.56,8,24.38,24.38,0,0,1,24.86.87Zm16,8.52a22.59,22.59,0,1,0,6.6,16,22.55,22.55,0,0,0-6.6-16Z"/><path class="cls-2" d="M26.73,20.34v-2a1.05,1.05,0,0,1,1.1-1.19h2.81V12.86H26.77c-4.3,0-5.26,3.17-5.26,5.23v2.25H19v5h2.52v12.5h5V25.34h3.7l.16-2,.3-3Z"/></svg>
						</a>
					</li>
										<li class="site-header__social-list-item">
						<a href="https://twitter.com/davidbaldacci?lang=en" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Twitter"
						>
							<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><defs><style>.cls-1,.cls-2{fill:#fff;}.cls-2{fill-rule:evenodd;}</style></defs><title>Twitter Icon</title>
  <path class="cls-1" d="M25,.38A24.54,24.54,0,1,1,7.69,7.56,24.5,24.5,0,0,1,25,.38ZM41,8.92a22.62,22.62,0,1,0,6.63,16A22.53,22.53,0,0,0,41,8.92Z"/><path class="cls-2" d="M37.56,17.28a11,11,0,0,1-2.95.8,5.07,5.07,0,0,0,2.27-2.81,10.47,10.47,0,0,1-3.27,1.24A5.16,5.16,0,0,0,24.71,20a5.29,5.29,0,0,0,.15,1.16,14.59,14.59,0,0,1-10.6-5.29,5,5,0,0,0,1.58,6.75,5,5,0,0,1-2.32-.63V22a4.79,4.79,0,0,0,.35,1.82A5.13,5.13,0,0,0,17.65,27a5,5,0,0,1-1.36.19,4.59,4.59,0,0,1-1-.11,5.18,5.18,0,0,0,4.8,3.53,10.39,10.39,0,0,1-6.37,2.16c-.42,0-.81,0-1.24-.07a14.83,14.83,0,0,0,7.88,2.27A14.3,14.3,0,0,0,34.67,23.61,13.91,13.91,0,0,0,35,20.55V19.9a10.63,10.63,0,0,0,2.55-2.62Z"/></svg>
						</a>
					</li>
										<li class="site-header__social-list-item">
						<a href="https://www.instagram.com/davidbaldacciauthor/" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Instagram"
						>
							<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><defs><style>.cls-1,.cls-2{fill:#fff;}.cls-2{fill-rule:evenodd;}</style></defs><title>Instagram Icon</title>
  <path class="cls-1" d="M25.16.63A24.48,24.48,0,1,1,7.86,7.79,24.36,24.36,0,0,1,25.16.63Zm16,8.52a22.59,22.59,0,1,0,6.6,16,22.55,22.55,0,0,0-6.6-16Z"/><path class="cls-2" d="M18.9,25.1a6.27,6.27,0,1,1,6.26,6.27A6.28,6.28,0,0,1,18.9,25.1ZM31.64,12.84H18.7a5.82,5.82,0,0,0-5.8,5.8V31.58a5.82,5.82,0,0,0,5.8,5.8H31.64a5.82,5.82,0,0,0,5.8-5.8V18.64a5.81,5.81,0,0,0-5.8-5.8ZM18.7,14.29H31.64A4.35,4.35,0,0,1,36,18.64V31.58a4.35,4.35,0,0,1-4.35,4.35H18.7a4.35,4.35,0,0,1-4.35-4.35V18.64a4.35,4.35,0,0,1,4.35-4.35Zm14.23,1.83a1.27,1.27,0,1,0,1.27,1.27,1.27,1.27,0,0,0-1.27-1.27Zm.15,9A7.91,7.91,0,1,0,25.16,33a7.91,7.91,0,0,0,7.91-7.91Z"/></svg>
						</a>
					</li>
										<li class="site-header__social-list-item">
						<a href="https://www.bookbub.com/authors/david-baldacci" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Bookbub"
						>
							<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="494.1" height="493.6" viewBox="0 0 494.1 493.6"><title>Bookbub Icon Outline</title><g id="Layer_1-2" data-name="Layer 1"><g id="Background"><path d="M492,268.3c-6.3,122.8-109.9,224.4-236.5,224.5S24.8,391.2,18.5,268.3C11.7,136.2,119.6,19.2,255.2,19.2S498.7,136.3,492,268.3Z" transform="translate(-8.2 -9.2)" fill="none" stroke="#720c18" stroke-miterlimit="10" stroke-width="20"/></g></g><g id="Layer_2" data-name="Layer 2"><path d="M114.9,357.9V163h66.3c20,0,35.7,4,47,12s16.9,19.1,16.9,33.4a42.13,42.13,0,0,1-9.9,27.6q-9.9,12-26.7,17.1v.4c13.8,1.8,24.7,6.9,32.8,15.4s12.2,19,12.2,31.5q0,26.25-18.8,41.8t-50.3,15.6H114.9ZM152.6,192v51.1h20.5c10.2,0,18.1-2.4,23.8-7.2s8.6-11.6,8.6-20.3c0-15.7-11.2-23.6-33.6-23.6Zm0,80.2v56.7h26c11.1,0,19.8-2.6,26-7.7s9.3-12.2,9.3-21.3c0-18.4-12.2-27.7-36.5-27.7Z" transform="translate(-8.2 -9.2)" fill="#720c18"/><path d="M270.4,357.9V163h66.3c20,0,35.7,4,47,12s16.9,19.1,16.9,33.4a42.13,42.13,0,0,1-9.9,27.6q-9.9,12-26.7,17.1v.4c13.8,1.8,24.7,6.9,32.8,15.4s12.2,19,12.2,31.5q0,26.25-18.8,41.8t-50.3,15.6H270.4ZM308.1,192v51.1h20.5c10.2,0,18.1-2.4,23.8-7.2s8.6-11.6,8.6-20.3c0-15.7-11.2-23.6-33.6-23.6Zm0,80.2v56.7h26c11.1,0,19.8-2.6,26-7.7s9.3-12.2,9.3-21.3c0-18.4-12.2-27.7-36.5-27.7Z" transform="translate(-8.2 -9.2)" fill="#720c18"/></g></svg>
						</a>
					</li>
										<li class="site-header__social-list-item">
						<a href="https://www.goodreads.com/author/show/9291.David_Baldacci" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Goodreads"
						>
							<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="494.1" height="493.6" viewBox="0 0 494.1 493.6"><title>Goodreads Icon Outline</title><g id="Background"><path d="M492,268.3c-6.3,122.8-109.9,224.4-236.5,224.5S24.8,391.2,18.5,268.3C11.7,136.2,119.6,19.2,255.2,19.2S498.7,136.3,492,268.3Z" transform="translate(-8.2 -9.2)" fill="none" stroke="#720c18" stroke-miterlimit="10" stroke-width="20"/></g><g id="Symbol"><path d="M346.6,137.5c0-4.3-.4-8.6-.6-12.8H320.4v28.1C279.3,95.5,194.8,113.6,171,170.7c-15.2,36.6-14.4,73.4,1.5,109.4,16.8,38,65,54.1,102.8,43.4a44.89,44.89,0,0,0,6.8-1.7,47.75,47.75,0,0,0,8.7-3.6,76.91,76.91,0,0,0,17.5-10.3,93.86,93.86,0,0,0,12.4-11.5c-.9,14.3-1.3,28.7-3.6,42.8-2.8,17.4-10.8,32.4-27.4,41.2-36.2,19.2-79.6,4.6-96-32.4H168.3c1.8,24.4,14.7,40.3,34.7,50.6,24.1,12.4,49.9,13.7,76.2,9.4,33.5-5.5,55.3-24.4,63-57.8a171.59,171.59,0,0,0,4.3-36.4C346.8,255,346.6,196.2,346.6,137.5ZM316.5,260.3c-4.8,13.8-12.8,24.7-23.3,32.2a64.85,64.85,0,0,1-34.1,11.7,66.62,66.62,0,0,1-8,0,.6.6,0,0,1-.4.1c-27.3-1.7-48.2-17.6-57.4-43.9-7.7-22.1-7.9-44.6-2.3-67.1,8.1-32.5,31.6-52.4,61.6-53.2a8.66,8.66,0,0,1,1.1-.1c15.6-1.4,27.8,5.1,31.6,7.2,16.1,8.6,28.2,24.6,33.5,46C324.4,215.7,324.2,238.2,316.5,260.3Z" transform="translate(-8.2 -9.2)" fill="#720c18"/></g></svg>
						</a>
					</li>
							</ul>
		<h2 class="site-header__branding">
			<div class="site-header__desktop-logo">
				<a href="https://www.davidbaldacci.com/">
					<img src="https://www.davidbaldacci.com/wp-content/themes/hachette-book-group/client/build/images/david-baldacci-logo.png" alt="David Baldacci">
				</a>
			</div>
			<div class="site-header__mobile-logo">
				<a href="https://www.davidbaldacci.com/">
					<img src="https://www.davidbaldacci.com/wp-content/themes/hachette-book-group/client/build/images/david-baldacci-logo.png" alt="David Baldacci">
				</a>
			</div>
		</h2>
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.davidbaldacci.com/">
		<label class="site-search__label" for="search-form-5dcd94e08c034">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5dcd94e08c034" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
	<div class="menu-davidbaldacci-com-menu-container"><nav class="site-header__nav"><ul id="menu-davidbaldacci-com-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-about/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="ABOUT">ABOUT</a><span id="expand-site-header__sub-menu-1327366588" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1327366588" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1327366588" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1327366588" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1327366588"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-about/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="ABOUT DAVID">ABOUT DAVID</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-philanthropy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PHILANTHROPY">PHILANTHROPY</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-faq/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FAQ">FAQ</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-photo-gallery/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PHOTO GALLERY">PHOTO GALLERY</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-international-publishers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="INTERNATIONAL PUBLISHERS">INTERNATIONAL PUBLISHERS</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-downloadable-checklist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="DOWNLOADABLE CHECKLIST">DOWNLOADABLE CHECKLIST</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="BOOKS">BOOKS</a><span id="expand-site-header__sub-menu-1730824948" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1730824948" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1730824948" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1730824948" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1730824948"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-a-shaw-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="A. SHAW SERIES">A. SHAW SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-amos-decker-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="AMOS DECKER SERIES">AMOS DECKER SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-archer-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="ARCHER SERIES">ARCHER SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-atlee-pine-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="ATLEE PINE SERIES">ATLEE PINE SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-camel-club-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="CAMEL CLUB SERIES">CAMEL CLUB SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-john-puller-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JOHN PULLER SERIES">JOHN PULLER SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-king-and-maxwell-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="KING AND MAXWELL SERIES">KING AND MAXWELL SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-will-robie-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="WILL ROBIE SERIES">WILL ROBIE SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-vega-jane-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="VEGA JANE SERIES">VEGA JANE SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-freddy-and-the-french-fries-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FREDDY AND THE FRENCH FRIES SERIES">FREDDY AND THE FRENCH FRIES SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-39-clues-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="THE 39 CLUES SERIES">THE 39 CLUES SERIES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-stand-alone-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="STAND-ALONE BOOKS">STAND-ALONE BOOKS</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="EVENTS">EVENTS</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/articles/david-baldacci-news/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="NEWS">NEWS</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-contact/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="CONTACT">CONTACT</a></span></li></ul></nav></div></header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
		<div class="signup__content">
			<p class="newsletter-text">Sign up to receive email newsletters about David Baldacci&#039;s new books, appearances, giveaways, promotions, and more!</p>
			<div class="signup__form-wrapper">
				<form class="signup__form">
					<label for="email_address_input" class="screen-reader-text">Sign up to receive email newsletters about David Baldacci&#039;s new books, appearances, giveaways, promotions, and more!</label>
					<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
					<input type="hidden" name="list_id" class="hachette-input" value="d6cfd09ef1" />
					<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
					>
					<p>Sign Up</p>
				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking &#039;Sign Up,&#039; I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.davidbaldacci.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.davidbaldacci.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://www.davidbaldacci.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
			<div id="content" class="site__content">
					<div class="landing-page-module module-carousel-background__0"
			>
		
<div class="featured-carousel module">
	<div class="module__content">
		<div id="hachette-carousel-448517878"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-448517878" data-slide-to="1"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content carousel__slide-content--fullBleed
						 fc_has_no_front_image 							">
															<div class="featured-carousel__bg-image
																	" data-swap-location=".featured-carousel__mobile-image-4000643919" data-swap-method="append" data-swap-max="l">
											
			
			
			<img src="https://www.davidbaldacci.com/wp-content/uploads/2018/10/Baldacci-subpage-top-biodavid.jpg?resize=1600%2C320">
		
									</div>
														
							<div class="featured-carousel__caption ">
								<div class="featured-carousel__caption-text">
									
																			<h2> </h2>
									
									
																			<p id="featured-carousel__body-copy-3958931236-truncate" class="featured-carousel__body-copy truncate" truncateMobile truncateDesktop> </p>
									
																	</div>

								<div class="featured-carousel__mobile-image featured-carousel__mobile-image-4000643919"></div>

															</div>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-448517878" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label=" ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-448517878" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label=" ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
	</div>

	<div class="landing-page-module module-content-block__1"
			>
		
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p><span class="baldacci-about-david">David Baldacci</span> has been writing since childhood, when his mother gave him a lined notebook in which to write down his stories. (Much later, when David thanked her for being the spark that ignited his writing career, she revealed that she’d given him the notebook to keep him quiet, “because every mom needs a break now and then.”)</p>
<p>&nbsp;</p>
<p>David published his first novel, <em>Absolute Power</em>, in 1996. The feature film adaptation followed, with Clint Eastwood as its director and star. In total, David has published 40 novels for adults; all have been national and international bestsellers, and several have been adapted for film and television. His novels are published in over 45 languages and in more than 80 countries, with over 130 million worldwide sales. David has also published seven novels for younger readers.</p>
<p>&nbsp;</p>
<p>A lifelong Virginian, David received his Bachelor’s degree from Virginia Commonwealth University and his law degree from the University of Virginia School of Law, after which he practiced law in Washington, D.C.</p>
<p>&nbsp;</p>
<p>In addition to being a prolific writer, David is a devoted philanthropist, and his greatest efforts are dedicated to his family’s Wish You Well Foundation®. Established by David and his wife, Michelle, the Wish You Well Foundation supports family and adult literacy in the United States by fostering and promoting the development and expansion of literacy and educational programs. In 2008 the Foundation partnered with Feeding America to launch Feeding Body &amp; Mind, a program to address the connection between literacy, poverty and hunger. Through Feeding Body &amp; Mind, more than 1 million new and gently used books have been collected and distributed through food banks to families in need.</p>
<p>&nbsp;</p>
<p>David and his family live in Virginia.</p>
					</div>
				</div>

									<figure class="content-block__post-image">
													<img width="320" height="480" src="" class="lazyload orientation-portrait" alt="" data-src="https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?fit=320%2C480" srcset="https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=3235 3235w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=200 200w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=768 768w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=683 683w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=450 450w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=480 480w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=190 190w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=320 320w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=160 160w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=120 120w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=2000 2000w, https://www.davidbaldacci.com/wp-content/uploads/2018/10/DB-bookcase.jpg?w=3000 3000w" sizes="(max-width: 320px) 100vw, 320px" />						</a>
					</figure>
							</article>

					</div>
	</div>
</div>
	</div>

	<div class="landing-page-module module-newsletter-signup__2"
			>
		<div class="signup module">
	<div class="module__content">
		<div class="signup__content">
			<p class="newsletter-text">Sign up to receive email newsletters about David Baldacci&#039;s new books, appearances, giveaways, promotions, and more!</p>
			<div class="signup__form-wrapper">
				<form class="signup__form">
					<label for="email_address_input" class="screen-reader-text">Sign up to receive email newsletters about David Baldacci&#039;s new books, appearances, giveaways, promotions, and more!</label>
					<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
					<input type="hidden" name="list_id" class="hachette-input" value="d6cfd09ef1" />
					<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
					>
					<p>Sign Up</p>
				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking &#039;Sign Up,&#039; I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.davidbaldacci.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.davidbaldacci.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>

	<div class="landing-page-module module-submodules__3"
			>
		<div class="secondary-feature"><section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category">From Novel Suspects</h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/novel-suspects/david-baldacci-classic-detective-films-true-crime-podcast/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="" data-src="https://www.davidbaldacci.com/wp-content/uploads/2018/05/baldacci1.png?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/novel-suspects/david-baldacci-classic-detective-films-true-crime-podcast/" >
												<h2 class="module-header module-header--default">David Baldacci&#8217;s Favorite Classic Detective Films (and His Favorite True Crime Podcast)</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category">Readers Also Loved</h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/novel-suspects/david-baldacci-memory-man-series/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="David Baldacci Memory Man Books in Order" data-src="https://www.davidbaldacci.com/wp-content/uploads/2018/05/David-Baldacci-Memory-Man-Books-in-Order-Featured-Image-Novel-Suspects.png?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/novel-suspects/david-baldacci-memory-man-series/" >
												<h2 class="module-header module-header--default">David Baldacci&#8217;s Memory Man Books in Order</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
</div>	</div>

	<div class="landing-page-module module-media__4"
			>
		
<div class="media module module--fixed toggled-tabs" data-module-name="media" data-toggle-view="both">
	<div class="module__content module--fixed toggled-tabs__content">
					<div class="toggled-tabs__item" data-slug="ListentoanExcerpt" data-title="Listen to an Excerpt">
				<div id="ListentoanExcerpt-media-carousel" class="carousel slide" data-desktop-slide-items="2" data-mobile-slide-items="1" data-desktop-slide-rows="1">
					<ol class="carousel-indicators">
													<li data-target="#ListentoanExcerpt-media-carousel" data-slide-to="0"></li>
											</ol>
					<div class="carousel-inner" role="listbox">
						<div class="item carousel__slide">
							<div class="carousel__slide-content">
	<div class="media-carousel__iframe-wrapper media-carousel__iframe-wrapper--audio">
		<div class="media-carousel-iframe" data-src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/86555047&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></div>
	</div>
				<p class="media__title">David Baldacci Excerpts</p>
	</div>
						</div>
					</div>
					<a class="left carousel-control site-carousel__control--prev" href="#ListentoanExcerpt-media-carousel" role="button" aria-label="Left Arrow" data-slide="prev">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
					</a>
					<a class="right carousel-control site-carousel__control--next" href="#ListentoanExcerpt-media-carousel" role="button" aria-label="Right Arrow" data-slide="next">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
					</a>
				</div>
			</div>
			</div>
</div>

	</div>

				
<footer class="site-footer">

		<ul class="baldacci-footer-container">
			<li class="baldacci-footer-item">
				<a class='footer-header-text' href="https://www.davidbaldacci.com/landing-page/david-baldacci-books">BOOKS</a>
			</li>
			<li class="baldacci-footer-item">
				<a class='footer-header-text' href="https://www.davidbaldacci.com/landing-page/david-baldacci-books">SERIES</a>
				<div class="baldacci-series-menu"><ul id="menu-davidbaldacci-com-secondary-menu" class="menu"><li id="menu-item-581170" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581170"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-a-shaw-series/">A. SHAW</a></li>
<li id="menu-item-581164" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581164"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-amos-decker-series/">AMOS DECKER</a></li>
<li id="menu-item-730279" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-730279"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-archer-series/">ARCHER</a></li>
<li id="menu-item-581338" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581338"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-atlee-pine-series/">ATLEE PINE</a></li>
<li id="menu-item-581169" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581169"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-camel-club-series/">CAMEL CLUB</a></li>
<li id="menu-item-581172" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581172"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-john-puller-series/">JOHN PULLER</a></li>
<li id="menu-item-581166" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581166"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-king-and-maxwell-series/">KING AND MAXWELL</a></li>
<li id="menu-item-581165" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581165"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-will-robie-series/">WILL ROBIE</a></li>
<li id="menu-item-581167" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581167"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-vega-jane-series/">VEGA JANE</a></li>
<li id="menu-item-581168" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581168"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-freddy-and-the-french-fries-series/">FREDDY AND THE FRENCH FRIES</a></li>
<li id="menu-item-581171" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581171"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-39-clues-series/">THE 39 CLUES</a></li>
<li id="menu-item-581339" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-581339"><a href="https://www.davidbaldacci.com/landing-page/david-baldacci-stand-alone-books/">STAND-ALONE BOOKS</a></li>
</ul></div>			</li>
			<li class="baldacci-footer-item">
				<a class='footer-header-text' href="https://www.davidbaldacci.com/landing-page/david-baldacci-downloadable-checklist">DOWNLOADABLE CHECKLIST</a>
			</li>
		</ul>

	<a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/">
		<div class="site-footer__logo">
			<img src="https://www.davidbaldacci.com/wp-content/themes/hachette/static/images/imprint-logos-white/grand-central-publishing.png" alt="Grand Central Publishing Logo"/>
		</div>
	</a>
	<div class="site-footer__copyright">
		<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use | </a>
		<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy | </a>
		<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
		<br>
		© 2018 Hachette Book Group		<br>
		Portions of data on DavidBaldacci.com are supplied by Books In Print &reg;.  Copyright 2018 ProQuest LLC.  All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.davidbaldacci.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.davidbaldacci.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1573161123g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.davidbaldacci.com\/wp-admin\/admin-ajax.php","nonce":"4e75b49ecf","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.davidbaldacci.com\/wp-admin\/admin-ajax.php","nonce":"1c3ecc9937","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=3edc695df7"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=a59e77843d"};
var icons = {"contributor":"https:\/\/www.davidbaldacci.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.davidbaldacci.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.davidbaldacci.com\/wp-admin\/admin-ajax.php","nonce":"7e7fb7d4ef","isbns":["DAVID BALDACCI - ABOUT"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davidbaldacci.com/_static/??-eJytkEluwzAMRS9UWXFsK+mi6LrHoEgiZqrBsaQE6ekrd1h04RoFCmhD6fM9ivo2KQnoCnHS53ouhee7LqIxztx4Cc05PejV1E3oxHk7N8UkWWLYTnoOZS1VywShgt5WR6sltO192wMlR4x+cpx/wDCGzCHrPLKvPSPgyDmzThmy4MKoXb7+pAVG2x4bWwK51XnGeOX55QP5N8v3laqL419kKyRlY3xVpzmWSaOTJWGLOFrQjkNSoz0pcE5R9CAhNWgGMtYw0d50e2tND4//o/s0KIKrkAVHgChNPyABcFVC3+2w3/PBbKyyluwt09f7s39qh0NnzG44dud3tfUDDQ=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'155679224',post:'568254',tz:'-5',srv:'www.davidbaldacci.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '568254' ]);
</script>
	</body>
</html>

